26 sept. 2014

Grave vulnerabilidad en bash (#Shellshock) permite ejecución remota de comandos (CVE-2014-6271)


Una grave vulnerabilidad bautizada #Shellshock está a la altura del reciente Heartbleed, una vulnerabilidad en el intérprete de comandos Bash permite la posibilidad de ejecutar código remoto en la máquina. Esta vulnerabilidad ha sido catalogada como CVE-2014-6271 con una puntuación de CVSS de 10.